FORUM Settings



3
REPLIES
142
VIEWS
Started by Vincent Miele 10 months ago [Solved]
Forums Setup and All Forums go to the same page.  It shows a forum I created.  I haven't used this in 4 years, but I thought you can add multiple forums with different categories.  There is no ADD NEW button.
Last replied to by Vincent Miele 10 months ago
Closed
1
REPLY
147
VIEWS
Started by kathleencopeland Copeland 11 months ago [Solved] [Solved]
Hi,  We have Forums and subforum set up but I wasn't sure how to change the font (I want to make the child forum title font size larger) in custom CSS or other?  So that the "title" of the chlid forum is larger than the topics listed below it. Sim...
Last replied to by Robert Dempsey 11 months ago
You will have to do custom CSS on it.  Use the browser inspector and find each section you want to ...
4
REPLIES
232
VIEWS
Started by Geoffrey stevenson 1 year ago [Solved] [Solved] [Solved]
Hi, I installed the calendar, it worked fine but I made a change in the edit page which I made a mistake and could not bring it back to default so I deleted the calendar and went to reinstall it but the quick start calendar button was gone, I tried t...
Last commented on by Robert Dempsey 1 year ago
this is what I have by default [wps-calendar-backto][wps-calendar slug="default-calenda...
3
REPLIES
360
VIEWS
Started by Marty 1 year ago [Solved] [Solved] [Solved] [Solved]
Please let me know if this is possible, thanks.
Last replied to by Robert Dempsey 1 year ago
Closed no further replies